Søg i arkiv        
Besøgende lige nu: 65
Logget på lige nu: 0
E-mail
Kodeord
Husk oplysningerne
Opret profil
Tip en ven Del siden med andre Udskriv siden Copyright TraktorTech
Her kan du:
  • Diskutere med kolleger fra hele landet
  • Udveksle erfaringer om traktorer og maskiner
  • Få gode råd før du køber nye maskiner
  • Regler for debat

    Indlæg skrevet af Gentlemanfarmer, 18-01-2018 21:50:32
    Startmotor
    Hvordan er det nu lige...
    Rendegraver NH 95 der er nyt 135AH batteri, forbindelser i orden, men starteren kører som om der mangler strøm-langsom.
    Er der andre fejlmuligheder, starteren er ikke sådan lige til at fiske ud...
    VH Niels B.
     
    Indlæg 43    Medlem siden 30-12-06
    Svar skrevet af Henrik J, 19-01-2018 17:30:41
    Hvad er spændingee og amepere forbrug når starteren kører?

    Hvordan ved du forbindelser er iorden,
    Har du målt spændingsfald på plus og minus siden mens starter kører?
    MVH Henrik J
     
    Indlæg 1677    Medlem siden 11-11-06
    Svar skrevet af jjh, 20-01-2018 14:42:36
    Hej Niels
    Jeg har været udsat for det samme på mejetærskeren og en traktor. I det ene tilfælde var det slidte kul. I det andet var det en feltspole, der var brændt af.
    det var reparationer til så vidt jeg husker under 1000 kr., når du selv leverer starteren til autoelektrikeren.

    Jens J. Høy
    Cand. agro
     
    Indlæg 199    Medlem siden 13-11-06
    Svar skrevet af Gentlemanfarmer, 20-01-2018 18:38:19
    Henrik: Nej jeg har ikke målt, hvad skal faldet være?
    Jens: Du har sikkert ret, men sidste udvej, den er gemt godt af vejen...
    VH Niels
     
    Indlæg 43    Medlem siden 30-12-06
    claus´s Deere
    Svar skrevet af claus´s Deere, 20-01-2018 21:37:34
    helt sikkert starteren der æder alt dit strøm , har prøvet det mange gange
    vil man være en i flokken skal der stå John Deere på blokken
     
    Indlæg 292    Medlem siden 16-11-09
    Svar skrevet af Martin Andersen, 21-01-2018 17:23:33
    Hej..
    Har været udsat for dårlige kabler /stelforbindelser, på netop denne model.
    Rens alle kontaktfladerne til stelforbindelserne,
    Og skift evt +kablerne.

    Mvh
    Martin A
     
    Indlæg 3    Medlem siden 02-09-17
    Svar skrevet af Gentlemanfarmer, 21-01-2018 18:52:49
    Tak for svar, nu er der lidt at gå igang med.
     
    Indlæg 43    Medlem siden 30-12-06

    Deltag i debatten

    For at deltage i debatten, skal du være logget ind. Har du endnu ikke en profil, kan du oprette en ved at klikke her.

     



    TraktorTech powered by LandbrugsMedierne | traktortech@traktortech.dk | Tlf. (+45) 33 39 47 00