Søg i arkiv        
Besøgende lige nu: 123
Logget på lige nu: 0
E-mail
Kodeord
Husk oplysningerne
Opret profil
Tip en ven Del siden med andre Udskriv siden Copyright TraktorTech
Her kan du:
  • Diskutere med kolleger fra hele landet
  • Udveksle erfaringer om traktorer og maskiner
  • Få gode råd før du køber nye maskiner
  • Regler for debat

    Indlæg skrevet af Simmental, 22-07-2014 08:13:33
    Pto kobling mf 165
    Jeg har en mf 165 industritraktor fra 72. Denne har før jeg fik den altid været brugt som læssetraktor. Pto har derfor sikkert aldrig været brugt. Jeg vil gerne bruge den, men kan kun koble pto til, når traktoren er stoppet og så starte, eks. Brakpudser ved at starte traktoren.
    Det føles som om der ingen totrinskobling er. Kan det være pga koblingsjustering i hullet under traktoren, at den ikke kobler ud ?
    Gode råd modtages med tak
    Sim
     
    Indlæg 3    Medlem siden 06-02-14
    Svar skrevet af Amatør, 24-07-2014 22:41:46
    Jeg har ikke løsningen, men jeg har haft samme problem på en 175er. Dog ikke konsekvent, for en gang imellem, når den blev varm, lykkedes det at få den koblet til, og det var kun i den kørselsuafhængige stilling, det var galt, og den børstede tænder. Traktoren havde i mange år kun kørt få gange om året og ikke med PTO. Nu er jeg begyndt at bruge den regelmæssigt, og i den sidste tid har jeg kunnet tilkoble uden problemer, så måske var det bare lidt motion der skulle til.
     
    Indlæg 32    Medlem siden 21-09-07
    Ferguson-jens
    Svar skrevet af Ferguson-jens, 26-07-2014 18:57:50
    Det lyder til du er inde på det rigtige med at koblingen er forkert justeret. Den (koblingspedalen)er noget højtsiddende hvis du ønsker at bruge totrinskoblingen. Det kan være rart at undgå hvis pto akslen ikke skal bruges. Derfor de to muligheder. Dette udelukker ikke andre "problemer"
    Jens deltid
     
    Indlæg 42    Medlem siden 07-08-12
    Svar skrevet af prl traktor, 01-08-2014 19:05:52
    hej der sider en bundplade under koblingshuset pil den af og der kan du justerings boltene der kan du se op og få en til at tråde pedalen ned der skal være ca 2 mm mellem bolt og anlægsflade
    prl
     
    Indlæg 111    Medlem siden 04-01-10
    Svar skrevet af Simmental, 07-11-2014 19:21:22
    Mange tak for jeres svar. Har desværre ikke nået at kigge nærmere på det, men håber snart at få tid.
    Sim
     
    Indlæg 3    Medlem siden 06-02-14
    Svar skrevet af jensct, 07-11-2014 21:23:42
    Når du træder koblingen ned skal den blive mere hård ca 3-4 cm fra bunden , hvis ikke skal du sikker dig at pedalen er justeret rigtig i frigang og at forbindelse stangen sidder i det rigtige hul på armen der går ind i koblingshuset , er alt dette ok er det med stor sandsynlighed navet der er groet fast på trykpladen på grund af manglende brug af pto.
    det er også rigtig som der bliver skrevet længer op i tråden at der er bolte der skal justeres indvendig , de 2 mm er lige i overkanten , jeg plejer at sætte den 0,8 mm . men justering er kun nødvendig hvis de 3-4 cm mangler.
    Mvh jens
     
    Indlæg 106    Medlem siden 04-05-07
    Svar skrevet af Jens P., 08-11-2014 19:26:44
    Hvis justering er i orden, som jensct beskriver, er det nok pto navet, er er klistret fast til svinghjulet af olie og skidt. Der er ca. to metoder, den rigtige: skil ad og rens / tætn bag svinghjul.
    Den nemme (for de dovne!) : spænd traktoren for en bigballepresser eller tag en gammel seksnotgaffel og svejs et kraftigt stykke fladstål på tværs så det støder imod trækbommen, (få børn og kvinder væk!) kobl ud og start motoren, gi halv gas og slip langsomt, så motoren slæber. Prøv 15-20 sek eller ind til den stinker, så brænder rust og olie af og koblingen virker igen!

    Det samme kan man gøre med en kørekobling på en traktor, der har stået stille længe og ikke vil koble ud.
     
    Indlæg 1020    Medlem siden 26-11-06
    Svar skrevet af Simmental, 03-11-2018 19:08:50
    4 år er gået, men i forgårs gjorde jeg alvor af at klodse førerhus op, så bundplade kunne komme af.
    Afstanden ved de tre skruer, var mindst 5mm og blev ændret til 1 mm og så virkede lortet som det skulle. Tak for råd og Kommentarer, beklager den lange tid.
    Sim
     
    Indlæg 3    Medlem siden 06-02-14

    Deltag i debatten

    For at deltage i debatten, skal du være logget ind. Har du endnu ikke en profil, kan du oprette en ved at klikke her.

     



    TraktorTech powered by LandbrugsMedierne | traktortech@traktortech.dk | Tlf. (+45) 33 39 47 00